jun 26
Dispositivos compatibles:iPod touch 4G
iPhone 3GS
iPhone4 (GSM)
iPhone4 (CDMA)

http://blog.iphone-dev.org/redsn0w-iOS6

Ahora es compatible con la beta 2 de iOS 6…

En esta versión se mejoran algunos fallos con el acceso SSH que había en la versión 0.9.13dev1 y también problemas con aplicaciones que se cerraban solas después de hacer el jailbreak.

Recordar, no instala cydia automaticamente.

OSX

Windows



Deja una respuesta

preload preload preload