may 11

Acaba de salir un paquete en Cydia llamado ultrasn0w fixer for 5.1.1 para desbloquear tu iPhone 3GS/4. Para ello debes tener Jailbreak y la Baseband compatible. La Baseband compatible para el iPhone 4 es 01.59.00 y para el iPhone 3GS son 04.26.08, 05.11.07, 05.13.01, 05.12.01, 06.15.00.

Una vez que cumplas los requisitos entra en Cydia y agrega el repositorio http://repo.iparelhos.com y busca ultrasn0w fixer for 5.1.1 y lo instalas, después de eso deberás buscar ultrasn0w en la repo del Dev Team http://repo666.ultrasn0w.com y lo instalas, ahora reinicia tu iPhone y debe estar desbloqueado.



Deja una respuesta

preload preload preload