nov 19

8392_scr

Cyberurck 3.3, mayor estabilidad con dispositivos 3.1.2, y compatibilidad con Snow Leopard, una herramienta necesaria para nuestros dispositivos. Cyberduck 3.3 solo compatible para Mac.

REQUISITOS:

  • Tener iPhone/iPod Touch con jailbreak
  • Instalar de Cydia : OpenSSH
  • Dirección IP de tu iPhone/iPod Touch la encuentras en : Ajustes/Wifi y flecha azul
  • Poner el iPhone/iPod Touch para que nunce se bloquee, lo haces en : Ajuestes/General/Bloqueo Automático


verpostrojorzr



Deja una respuesta

preload preload preload